Суич ZYXEL GS1900-10HP, 8 портов управляем, Gigabit
    Суич ZYXEL GS1900-10HP, 8 портов управляем, Gigabit

    Суич ZYXEL GS1900-10HP, 8 портов управляем, Gigabit

    ZYXEL
    Изчерпана наличност
    144,76 €
    с ДДС
    Суич ZYXEL GS1900-10HP, 8 портов управляем, Gigabit. ZYXEL · GS1900-10HP-EU0101F · Гаранция: 999 месеца
    Този продукт е изчерпан. Можем да Ви уведомим по имейл, когато отново е наличен.
     

    Цялата серия суичове ZyXEL GS1900 притежава пълно портфолио от 8/10/16/24/48-портови компактни десктоп и рак-маунт устройства с гигабитова свързаност. Всички модели поддържат множество методи на инсталация, за да запълнят нуждите на малкия и среден бизнес, като монтаж на стена, бюро, под бюро и в комуникационен шкаф. Сега бързо и без усилия може да се наслаждавате на високоскоростната бизнес връзка без засечки. В допълнение сериите GS1900-10HP/24/24HP/48/48HP са оборудвани с два допълнителни SFP слота, които да осигурят 100Mbps и 1Gbps скорост за свързване на далечни разстояния.

    Технически характеристики

    Портове.
    8х 100/1000 Mbps PoE; 2 x Gigabit SFP
    Стандарти.
    IEEE 802.3u
    Стандарти.
    IEEE 802.3ab
    Стандарти.
    IEEE 802.3x
    Стандарти.
    IEEE 802.3az
    Стандарти.
    802.3af
    Стандарти.
    802.3at
    Стандарти.
    IEEE 802.1s
    Стандарти.
    IEEE 802.1w
    Захранване
    100 до 240V/AC, 50 до 60Hz
    Сигурност
    IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention
    Управление
    IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection
    Монтаж в шкаф
    Не
    Консумация (W)
    96.20; 77 PoE
    Размери
    250 x 104 x 27
    Други
    Таблица с MAC адреси: 8K

    Гаранция: 999 месеца

    Други
    Таблица с MAC адреси: 8K
    Гаранция
    999 месеца
    Размери
    250 x 104 x 27
    Управление
    IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection
    Захранване
    100 до 240V/AC, 50 до 60Hz
    Сигурност
    IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention
    Монтаж в шкаф
    Не
    Портове.
    8х 100/1000 Mbps PoE; 2 x Gigabit SFP
    Консумация (W)
    96.20; 77 PoE
    Стандарти.
    802.3af
    802.3at
    IEEE 802.1s
    IEEE 802.1w
    IEEE 802.3ab
    IEEE 802.3az
    IEEE 802.3u
    IEEE 802.3x
    ZYXEL-GS1900-10HP

    8 продукта в същата категория:

    Продуктът е добавен към списъка с желания
    Продуктът е добавен за сравнение.